User:
Pass:
Keep:   
Xoops Cube Project
XOOPS Cube Project Site
Powered by Google


Powered by XOOPS Cube Legacy 2.1.8
PukiWikiMod 1.5.1
WordPress Module 0.6.0 Alpha
Home » PukiWiki(トップ) » WordPress » 0.5.0
Counter: 81301, today: 18, yesterday: 21

ページコメント表示モード

  • ページコメント表示モードのため本文(ページ内容)を表示していません。
  • 本文を表示するには、こちらへアクセスしてください。

ページコメント
投稿された内容の著作権はコメントの投稿者に帰属します。

投稿者 スレッド
通りすがりさん
投稿日時: 2005-12-9 8:07  更新日時: 2005-12-9 8:07
 Re: WordPress/0.5.0
I recently upgraded to 0.50RC5a on Xoops 2.2.3. My users have been getting random "invalid session" errors when posting blogs and comments. I can't seem to replicate it consistently, but it happens frequently.

Have you seen this? Any ideas?

Thanks! Still the best multi-user blog for xoops!!!

返信 投稿者 投稿日時
 Re: WordPress/0.5.0 通りすがりさん 2005-12-9 12:14
    Re: WordPress/0.5.0 通りすがりさん 2005-12-9 13:01

トラックバック [ トラックバック(0) ]
トラックバック URL: http://www.kowa.org/modules/pukiwiki/tb/358